+ Ответить в теме
Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 13 из 13
  1. #11
    Местный Array
    Регистрация
    05.11.2016
    Сообщений
    923
    Камри ACV30-AEPSK, 2.4 2AZFE, 2002, АТМ, Black. ПРАВ(ельн)ЫЙ РУЛЬ - (JAPAN TOURING TYPE)
    50 167
    Город
    Москва (Одинцово)

    По умолчанию

    Цитата Сообщение от aleksmuch Посмотреть сообщение
    Все 4 колеса отбалансированны должным образом. Ваши предположения?
    Как возможно одна из причин - Проверте, есть ли люфт в ступичных подшипниках. Можно легко самому, в ютюбе полно видео.

  2. #12
    Местный Array
    Регистрация
    05.11.2016
    Сообщений
    923
    Камри ACV30-AEPSK, 2.4 2AZFE, 2002, АТМ, Black. ПРАВ(ельн)ЫЙ РУЛЬ - (JAPAN TOURING TYPE)
    50 167
    Город
    Москва (Одинцово)

    По умолчанию

    Цитата Сообщение от Strongman_brn Посмотреть сообщение
    недавно та же песня была только на скорости от 110 и выше. всё решилось просто. подняли на подъёмник, мастер держит колесо я давлю гашетку до 130, когда левое колесо держат вибрации нету, когда правое держат - вибрация на левой стороне есть. правый привод периодически снимался, во внутреннюю гранату добавляли смазку, а вот левый за мой период владения 2 года, 85 тысяч пробега - никогда. скинули привод - смазки откровенно мало, промыли гранату, почистили набили новую смазку - вуаля, всё решилось, теперь тихо.
    Искал в интернете причину биения руля на скорости и нашел видео, прям подтвержение вышесказаного только на другой машине на 4минуте 15секунде.
    https://www.youtube.com/watch?time_c...&v=xeqAeydvDdU

  3. #13

    По умолчанию

    Цитата Сообщение от Strongman_brn Посмотреть сообщение
    недавно та же песня была только на скорости от 110 и выше. всё решилось просто. подняли на подъёмник, мастер держит колесо я давлю гашетку до 130, когда левое колесо держат вибрации нету, когда правое держат - вибрация на левой стороне есть. правый привод периодически снимался, во внутреннюю гранату добавляли смазку, а вот левый за мой период владения 2 года, 85 тысяч пробега - никогда. скинули привод - смазки откровенно мало, промыли гранату, почистили набили новую смазку - вуаля, всё решилось, теперь тихо.
    Ребята аналогично подтверждаю вышесказанное! Такая же проблема была. При наборе скорости от 60 до 100 появлялась вибрация. Во внутренних гранатах вообще не было смазки. После того как набил смазкой гранаты вибрация исчезла. Главное не затягивать с ремонтом, что не появилась выработка.


 
+ Ответить в теме
Страница 2 из 2 ПерваяПервая 12