+ Ответить в теме
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12
  1. #1

    По умолчанию заглохла и не заводится!!!

    Люди нужна помощь,приехал с города,заглушил около двери дома,через 5 минут завел,отогнать на стоянку,проработала 4 секунды и заглохла,больше завести не смог!проверил все пред.,все в норме,на бензонасос не поступает ток!!!может кто сталкивался с такой проблемой?подскажите пожалуйста!!!

  2. #2
    Местный Array
    Регистрация
    25.07.2015
    Сообщений
    1,069
    Камри acv30 V6 2003г.
    52 49
    Город
    Щелково

    По умолчанию

    в первую очередь проверяй сигу-имму.

  3. #3

    По умолчанию

    у меня сигналка отключена,обычный ключ с имоб, батарейку менял не давно!!!

  4. #4

    По умолчанию

    Повнимательней проверь предохранители - их несколько отвечают за подачу топлива (на вид может выглядеть как целый, а не звонится)

  5. Пользователь сказал cпасибо:

    Серега 152 (08.07.2018)

  6. #5
    Местный Array
    Регистрация
    01.11.2014
    Сообщений
    1,757
    CAMRY V30 2005 год
    52 55
    Город
    Мытищи-Stars

    По умолчанию

    Как узнал что на насос нет цепи ? Штекер насоса отсоединял ? На контактах штекера напряжение есть ?

  7. #6

    По умолчанию

    да я знаю,все два менял,один на 5 другой на 30

    - - - Добавлено - - -

    на прямую к насосу кидаю + - работает

  8. #7
    Местный Array
    Регистрация
    18.09.2017
    Сообщений
    134
    камри v 30 v 6
    15 38
    Город
    братск
    Фотографии
    2

    По умолчанию

    Насос начинает работать когда стартер начинает крутить

  9. #8

    По умолчанию

    эьл я тоже уже знаю!!!

  10. #9

    По умолчанию

    Посмотрите реле c/opn и предохранитель IG2


  11. #10

    По умолчанию

    всем спасибо!!!нашлась причина!!!это было дополнительное реле,сделанное самоделкиным!!!на разрыве стояло плюсового провода на насос!!!убрал-все работает!!!


 
+ Ответить в теме
Страница 1 из 2 12 ПоследняяПоследняя