+ Ответить в теме
Показано с 1 по 4 из 4
  1. #1

    По умолчанию Проблема iPod,Bluetooth ( Camry 55-2017г)

    Всем привет, видел много кто сталкивался с такой проблемой, но никто не дал конкретного ответа в разрешении этой хренотени!
    Итак: ГУ JBL, на протяжении года была такая ситуация, подключаешь яблоко по шнуру, ГУ не видет телефон, Но подзарядка идёт, музыка не играет, решал проблему подключением телефона через Блютусу, спустя время все нормализовалось. Месяц назад на отказ ГУ решило не распознавать подключение по проводу, но зарядка так же идёт.. провода менял разные, такая же хрень!
    2 дня назад ГУ решило напрочь отрубить музыку по блютусу((( ГУ находит телефон, сопряжение нормальное, подключение хорошее, но идёт вечная загрузка и всЁ.... но звонки входящие-исходящие все в норме...
    1. Шнуры менял
    2. В ГУ в настройках обновлялся
    3. Клемму на 10-15 мин отключал
    4. Думаю поехать к дилеру - ценник 3500 обновление прошивки ( поможет-нет-ХЗ)
    Все эти танцы с бубнами не проходят...
    Как быть? Кто сталкивался? Как решали проблему?
    Благодарю за адекватные ответы....!

  2. #2

    По умолчанию

    Все решилось обновлением прошивки ГУ.
    Могу скинуть Контакты кто помог, цена вопроса 2рубля.
    Плюс семь,9пять3-9три9-семь-шесть-9семь
    Всем удачи!

  3. #3

    По умолчанию

    Цитата Сообщение от dr.a.morozov Посмотреть сообщение
    Все решилось обновлением прошивки ГУ.
    Могу скинуть Контакты кто помог, цена вопроса 2рубля.
    Плюс семь,9пять3-9три9-семь-шесть-9семь
    Всем удачи!
    тут есть тема по обновлению прошивки ГУ бесплатно

  4. #4

    По умолчанию

    У него не прошивка ГУ обновлялась, а прошивка навиблока до 6.15.0
    Проблема была именно в старом ПО навиблока.
    Где тема по бесплатному обновлению навиблока?


 
+ Ответить в теме