+ Ответить в теме
Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 11 по 20 из 24
  1. #11

    По умолчанию

    Будет Вам видео!

  2. #12

    По умолчанию

    как обещал, видео, какие предположения?

  3. #13

    По умолчанию

    Ребята по реле вышел на EFI (20А): Многоточечная система впрыска топлива/последовательная многоточечная система впрыска топлива что это такое еще и с чем его едят?

  4. #14

    По умолчанию

    Приложите к дроссельной заслонке и там послушайте. У меня такая же тема, но я её замечал при включённом зажигании :) Пока не разбирался





    - - - Добавлено - - -

    Цитата Сообщение от YURI86 Посмотреть сообщение
    по реле вышел на EFI (20А):
    что это значит?

  5. #15

    По умолчанию

    Вытаскиваю этот реле и перестает шуметь, система отключается видимо

    - - - Добавлено - - -

    Реле вытащите, под капотом блок, самое крайнее реле по обозначению ЕFI, я его вытащил как говорится треханул , он после включения зажиганич секунд через 30
    стал отключать систему и гул перестает, может проблема тупо в не рабочем реле??!!

  6. #16

    По умолчанию

    @YURI86, ну, вероятно, через него запитывается то, что гудит )
    Элеткросхемы тут: https://toyotacamry.ru/showthread.ph...l=1#post317206

  7. #17

    По умолчанию

    Да это восстание машин, камрады)))
    А сброс клеммы не помогает. Есть мысля, но смогу сказать после сброса клеммы.

  8. #18

    По умолчанию

    Надо срочно заменить реле))

    - - - Добавлено - - -

    Нет не помогает снятие клеммы, завтра поменяю реле и отпишусь....

    - - - Добавлено - - -

    Цитата Сообщение от Romel Посмотреть сообщение
    Да это восстание машин, камрады)))
    А сброс клеммы не помогает. Есть мысля, но смогу сказать после сброса клеммы.
    Скажите мыслю буду проверять!!

  9. #19

    По умолчанию

    Надо разделить проблему на 2:
    1. Появляется напряжение при вставленном ключе
    2. Гул/писк


    По первой проблеме: попрбуйте заменить релое на соседнее. Проверьте при вытащенном реле питание на контакте 1 с втсавленным и вытащенным ключом


    По второй - хз, должно там пищать что-то или нет. Вероятно, не должно. При выключении и зажигания писк пропадает, и после включения зажигания не появляется. В какой момент он появляется, пока не понял

  10. #20

    По умолчанию

    В общем заменил реле, система начала срабатывать после включения зажигания ровно на 1 минуту, после отключается, замерял 5 раз, ровно 1 минута. Думаю так и должно быть.


 
+ Ответить в теме
Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя