+ Ответить в теме
Показано с 1 по 6 из 6
  1. #1
    Новичок Array
    Регистрация
    22.05.2018
    Сообщений
    5
    Camry
    0 0
    Город
    Тюмень

    По умолчанию Нет зарядки после первого запуска двигателя V55

    Здравствуйте. Проблема такая: при первом запуске после длительной стоянки, генератор не выдает зарядку. Если сразу заглушить и снова запустить двигатель, то все ок.
    Проблема только проявляется при отрицательной температуре. В теплом боксе все работает нормально. Проблема проявилась сначала ввиде сообщений на телефон от сигналки, что критический уровень напряжения. При автозапуске по температуре или с телефона заряд акб падает и сигналка глушит двигатель аварийно. Если просто с кнопки заводишь, то во время движения загорается на панели надпись, что низкий заряд акб, причем лампа зарядки не загорается. Машина на ходу не глохнет, со временем надпись пропадает. Снимали генератор, проверяли, сказали с ним все хорошо. Заехал к ребятам, которые занимаются сигналками, сказали слетели мозги у сигнализации, поставили новую, (цена вопроса 22 р) не помогло, проблема не ушла. Может у кого то было что то подобное Камри 2015 год, пробег 84000.

  2. #2
    Местный Array
    Регистрация
    09.02.2014
    Сообщений
    3,774
    Камри v50 2.5 . Audi A6 allroad FL 3.0T/333 7RT 5W quattro. камри 70 сефи 2.5.
    212 1
    Город
    МОСКВА

    По умолчанию

    Цитата Сообщение от Ples72 Посмотреть сообщение
    Здравствуйте. Проблема такая: при первом запуске после длительной стоянки, генератор не выдает зарядку. Если сразу заглушить и снова запустить двигатель, то все ок.
    Проблема только проявляется при отрицательной температуре. В теплом боксе все работает нормально. Проблема проявилась сначала ввиде сообщений на телефон от сигналки, что критический уровень напряжения. При автозапуске по температуре или с телефона заряд акб падает и сигналка глушит двигатель аварийно. Если просто с кнопки заводишь, то во время движения загорается на панели надпись, что низкий заряд акб, причем лампа зарядки не загорается. Машина на ходу не глохнет, со временем надпись пропадает. Снимали генератор, проверяли, сказали с ним все хорошо. Заехал к ребятам, которые занимаются сигналками, сказали слетели мозги у сигнализации, поставили новую, (цена вопроса 22 р) не помогло, проблема не ушла. Может у кого то было что то подобное Камри 2015 год, пробег 84000.
    при чем здесь сигнализация если генератор не дает зарядку,ищи проблему в генераторе.

  3. #3

    По умолчанию

    Цитата Сообщение от Ples72 Посмотреть сообщение
    Снимали генератор, проверяли, сказали с ним все хорошо.
    Так проверяли то в тепле, а отказ у Вас на морозе. Возможно в самом гене на морозе отходит контакт статора с регулятором напруги. Как то при разборе своего гены Дэнсо заметил заводской брак.У сопливого болтика прижимающего контакт регулятора к корпусу была сорвана резьба в силуминовом теле корпуса гены.Заметил, что почему то обугленный контакт регулятора. Так и у Вас, возможно за счет низкой температуры происходит коробление пластмассы корпуса регулятора, пропадает котакт. Нужно снять гену, заднюю крышку добраться до крепления регулятора, визуально продиагностировать состояние его проводников.Заодно проверить величину износа щеток, может изношенная щетка подвисает.А также состояние/износ токоведуших колец ротора.

  4. #4
    Новичок Array
    Регистрация
    22.05.2018
    Сообщений
    5
    Camry
    0 0
    Город
    Тюмень

    По умолчанию

    Заменили реле регулятор напряжения, не помогло.

  5. #5
    Новичок Array
    Регистрация
    16.11.2022
    Сообщений
    1
    Камри v50 2.5
    0 0
    Город
    Екатеринбург

    По умолчанию

    Решили проблему? Такая же проблема возникла.

  6. #6
    Местный Array
    Регистрация
    25.07.2017
    Сообщений
    1,950
    Волга ГАЗ-31029, Камри v50 2,5 эксл. 2017, бел. металлик
    68 986
    Город
    г. Оренбург, исторически Место ссылки

    По умолчанию

    Цитата Сообщение от Саня. Посмотреть сообщение
    Такая же проблема возникла.
    какая такая?


 
+ Ответить в теме