+ Ответить в теме
Страница 3 из 3 ПерваяПервая 123
Показано с 21 по 27 из 27
  1. #21
    Местный Array
    Регистрация
    09.02.2014
    Сообщений
    3,198
    Камри v50 2.5 . Audi A6 allroad FL 3.0T/333 7RT 5W quattro. камри 70 сефи 2.5.
    186 1
    Город
    МОСКВА

    По умолчанию

    Цитата Сообщение от totti Посмотреть сообщение
    Почистил клеммы. Плюсовой окислился прилично, минусовой в норме. Проехался с утра на холодном. Заглох пару раз на светофоре. Обороты упали до 500 и движок заглох, но в этот раз питание не погасло. Поменял топливный фильтр, стоял наверное родной оригинал весь забитый. Проехался проблем не было. Но думаю может повториться утром на холодную.
    пролей все ведешкой,я имею в виду соединения проводки.

  2. #22

    По умолчанию

    Цитата Сообщение от 777ru Посмотреть сообщение
    пролей все ведешкой,я имею в виду соединения проводки.
    Сегодня проехался с утра, на холодную. Не глохла, буду наблюдать. На этой неделе буду заслонку чистить

  3. #23

    По умолчанию

    Вы проверили жёлтый провод?

  4. #24
    Местный Array
    Регистрация
    09.02.2014
    Сообщений
    3,198
    Камри v50 2.5 . Audi A6 allroad FL 3.0T/333 7RT 5W quattro. камри 70 сефи 2.5.
    186 1
    Город
    МОСКВА

    По умолчанию

    Цитата Сообщение от totti Посмотреть сообщение
    Сегодня проехался с утра, на холодную. Не глохла, буду наблюдать. На этой неделе буду заслонку чистить
    удачи на дорогах.

  5. #25

    По умолчанию

    Цитата Сообщение от CamryMan75 Посмотреть сообщение
    Вы проверили жёлтый провод?
    пока еще нет, проверю когда ДЗ буду чистить

    - - - Добавлено - - -

    Цитата Сообщение от 777ru Посмотреть сообщение
    удачи на дорогах.
    спасибо, взаимно

  6. #26

    По умолчанию

    Цитата Сообщение от totti Посмотреть сообщение
    пока еще нет
    Очень зря - можно встать насовсем внезапно/ провод этот отгнивает

  7. #27
    Новичок Array
    Регистрация
    13.01.2022
    Сообщений
    2
    камри 55 3,5
    0 0
    Город
    ЧЕЧЕНСКАЯ РЕСПУБЛИКА, ГРОЗНЫЙ

    По умолчанию

    у меня на днях началось всё с магнитолы, при движении звук как будто кто-то микшавал или как будто поймал радиостанцию другого города, потом начал моргать ручник только при движении, загораться другие неисправности, поехал к мастеру говорит генератор (да и работал он не стабильно в этот момент) принял на следующий день, а генератор уже нормально фурычил, зря перебрал. А сегодня понял что при нажатии на ручник пропадает звук мафона, кто сталкивался?


 
+ Ответить в теме
Страница 3 из 3 ПерваяПервая 123